26.09.29
0
조회 182
26.09.26
1
조회 148
26.09.24
0
조회 172
26.09.23
0
조회 177
26.09.19
0
조회 495
26.09.11
0
조회 147
26.09.10
0
조회 144
26.09.10
0
조회 147
26.09.10
0
조회 114
26.09.10
0
조회 100
26.09.09
1
조회 100
26.09.04
0
조회 500
26.09.03
0
조회 339
26.09.01
1
조회 134
26.08.29
0
조회 177
26.08.22
0
조회 289
26.08.20
0
조회 317
26.08.13
0
조회 309
26.08.13
0
조회 362
26.08.13
0
조회 202
댓글 6
네, 용량이 가득 차면 XE 실행 과정에서 임시 파일을 읽고 쓸 수 없어서 그런 오류가 발생할 수도 있습니다.
만약 용량을 확보한 후에도 계속 오류가 난다면 관리자 화면에서 캐시파일 재생성을 클릭하거나, 관리자 화면 접속도 안 되면 files 폴더 아래에 있는 cache 폴더를 수동으로 지워주어야 할 수도 있습니다.
용량이 부족해서 아예 업로드조차 실패했을지도 모릅니다.